Posts by Schrauber

    Nach der letzten Reparatur des Kühlwasseranschluss hab ich erstmal nur Wasser eingefüllt und heute hab ich noch eine neue Batterie besorgt, da die Alte nach fast 2 Jahren Standzeit tot ist, obwohl ich sie zwischendurch am Ladegerät hängen hatte.




    Nach befüllen des Vergasers mit Sprit mittels Spritze, hat sich der Silberfisch wieder eigenständig bewegt und der erste Weg war Richtung "Waschplatz".




    Nass entstaubt und bereit eine Tankstelle zu besuchen um den Kraftstoff auf zu frischen.




    Nach der kurzen Ausfahrt die braune Suppe ausgelassen.

    (der Kühler hat nicht nur einen eigenen Ablass, es ist auch das Frontblech extra ausgenommen und man kann im Gegensatz zu vielen anderen Fahrzeugen das Wasser ablassen ohne herum zu pritscheln)




    Anschließend gab es noch schönes G48 gegen den Hitzkopf


    Vielleicht findet sich mal ein Grund den Motor aus zu bauen, dann werde ich es original getreu versuchen zu bauen.


    Weil es mir gerade auffällt, mittlerweile ist das hier nur noch ein 2 Personen Forum, aber es kommt nicht drauf an wie viele angemeldet sind, sondern ob sich was tut im Forum.

    2019 im Spätsommer hat der kleine Silberne das Kühlwasser ausgespuckt und da letztes Jahr die Treffen ausgefallen sind, hab ich mich nicht zeitnah darum gekümmert.

    Zwischendurch hab ich Material besorgt:


    Ein 27mm und ein 16mm Rohr.



    Das Dünnere an den Enden verpresst und mit Sand gefüllt um ...



    .. es 90 Grad biegen zu können.



    Das dicke Rohr angebohrt und vom Dünnen ein passendes Stück abgeflext.



    Dauerhaft verbunden:



    Die Problemstelle an der Rückseite des Motorblocks, der Wasseranschluss inkl. Abzweiger zum Wärmetauscher der Heizung.



    Da das Teil im Block eingepresst ist und man den Motor ausbauen müsste damit man es wechseln kann, hab ich nur die schadhafte Stelle (Riss am dünnen und Rost am dicken Rohr) abgeschnitten.



    Das neu gebastelte Teil zugeschnitten und ...



    ... mit einem Schlauch angeschlossen.

    Ja, beim Diff. war ich auch etwas überrascht, wie sich da Millimeter dick die Schichten vom Rost zerfressen ablösen.

    Da sieht man den unterschied, ob ein Auto im Winter bewegt wird oder nicht. Mein E28 ist 5 Jahre älter als der 3er und da sind Achsen, Diff und der gesamte Unterboden weit besser beisammen da der 5er wohl auch schon vor meinem Besitz wenig bis gar nicht im Winter gefahren wurde.

    Da ist es dann auch kein Nachteil, wenn die Dichtungen am Diff immer leicht schwitzen, dann ist es auch außen konserviert.

    Heute beim 2. Versuch gab es auch für den 3er den kleinen Sticker für die Frontscheibe. Jedoch war etwas Vorarbeit nötig, da die Bremsschläuche der Hinterachse letzte Woche beim ersten §57a Termin beanstandet wurden.




    Mal Alles aufgetischt, was man so brauchen könnte.




    Vom T-Stück, wo die vom Hauptbremszylinder kommende Leitung auf links und rechts aufgeteilt wird, bis zu den Radbremszylindern ist jetzt Alles neu. Da der Übergang von den kurzen Leitungen zu den Schläuchen zwischen Tank und Hinterachse etwas versteckt ist und man auf die vom Rost aufgequollenen 6kants der Verbindungen mit den Schlüsseln nicht mehr rauf kam, hab ich die alten Leitungen (waren auch schon ziemlich rostig) einfach abgezwickt und Alles auf einmal erneuert.





    Jetzt darf der Rote wieder mit den anderen Autos auf der Straße mitspielen.



    Einen Tag vor dem Pickerltermin noch ein kurzer Blick in den Motorraum und =O die Kabeln zwischen Zündspule und Verteiler ...


    41297489nw.jpg


    ... sowie am 4. Zylinder vom Mader (de Sau) zerbissen.


    41297491tb.jpg


    Alte passende Kabeln sind noch rum gekugelt und so konnte ich den Termin noch erfolgreich wahr nehmen.


    41297492ya.jpg

    41297494lo.jpg

    Und wieder mal geschafft ... im Gegensatz zum E30 der heute durchgefallen ist wie ein Kilo Zuckerwatte durch einen Kukuruzhäcksler

    Das Loch mit dem kleinen Zeiger ist für die Markierung auf dem Starterkranz (kleine Kugel eingepresst) zwecks Zündzeitpunkt Einstellung. Sieht von der anderen Seite dann so aus:


    Kommende Woche stehen mehrere Pickerltermine an, einer davon für den Corsa und deshalb gab es noch eine kleine Optimierung.

    Ein feiner Riss im linken Scheinwerfer war schon lange vorhanden aber dieser war nur aus einem gewissen Blickwinkel sichtbar und da Feuchtigkeit noch kein Problem war, beließ ich es vorübergehend so.

    Da der Riss nun aber an Präsenz gewann und auch kleine Tröpfchen innen sichtbar wurden ...




    ... musste Ersatz her. Kurz vor 9.00 Uhr beim Händler meines Vertrauens (Schmutzer) bestellt und am selben Tag um 13.00 Uhr abholbereit. Die rasche Verfügbarkeit hat mich dann doch etwas verwundert, da der A Corsa doch kein Massenfahrzeug mehr ist für den täglich Teile verkauft werden.




    Der Wechsel ist extrem Mechaniker freundlich gestaltet. Zwei 8mm 6kantschrauben lösen und den Scheinwerfer samt Blinker, welcher nur in 2 Führungen am Scheinwerfer eingeschoben ist, schräg nach oben vorne ausfädeln. Blinker vom alten auf den neuen Scheinwerfer umstecken und alles wieder einsetzen und anstecken.


    Unlängst war Hochzeit:




    Vor dem ersten Startversuch hab ich den Motor ohne Kerzen orgeln lassen um Öldruck auf zu bauen und nach mehrmaligen kontrollieren ob Alles passt, hab ich, nachdem ich noch den Vergaser mit Sprit befüllt habe, es gewagt des "Kraftpacket" wieder zum leben zu erwecken. Er ist auch schnell angesprungen aber nicht wirklich schön gelaufen, er hat sich geschüttelt und es hat grob nach unverbrannten Benzin gerochen. Nachdem ich dann die Zündkabeln vom 2. und 3. Zylinder richtig herum aufgesteckt hatte, lief er plötzlich deutlich besser. (sooo typisch).

    Nach einer kurzen Testfahrt und weiteren warm laufen lassen, war dann plötzlich mal der Zeiger der Wassertemperaturanzeige verschwunden und ich hab sofort wieder abgestellt. Der Zeiger kam nach dem ausschalten der Zündung vom Anschlag wieder zurück und wanderte vom roten Bereich rüber zum blauen.

    Laut Temperatursensoren in den Fingerspitzen war der Motor aber nicht wirklich überhitzt und ein Thermometer sagte mir, dass das Wasser beim Thermostat kuschelige 90 Grad hatte. Also mit dem Multimeter den Fühler gemessen und beim hantieren mit den Messspitzen, kamen mir die Einzelteile entgegen.




    Da noch 3 baugleiche Motorblöcke in der Nähe waren, war ein Ersatzfühler gleich zur Hand und die Anzeige funktionierte wieder.




    Da alle "guten" Dinge 3 sind, kam nach den falsch aufgesteckten Zündkabeln und dem defekten Temp.Sensor noch ein aufwendigerer Fehler hinzu. Frisches Motoröl das sich im Bereich des Kurbelwellensimmering seinen Weg in die Freiheit suchte. Ob Simmering oder doch Ölwannendichtung (ist dort mehrfach geteilt und Kork trifft auf Gummidichtung) war so nicht ersichtlich und da die Ölwanne nur bei ausgebauten Motor entfernt werden kann, musste der Motor nochmals raus.




    Nach entfernen der Kupplung und des Starterkranzes war es eindeutig.




    Nochmals die Kurbelwelle gründlich gereinigt und etwas drüber poliert über die leicht eingelaufene Stelle wo der alte Dichtring

    auflag.




    Am "alten" Ring war keinerlei Beschädigung zu finden.

    (Die Schraube diente nur zum raushebeln)




    Und wieder mit erneuerter Dichtung.




    Motor wieder reingehängt und nach längeren laufen lassen und einer Probefahrt die Problemstelle für trocken und dicht befunden.




    Eine Kompressionsprobe, die ich noch zwischendurch gemacht habe, ergab:

    Zyl. 1,2,3: 10,1 Bar

    Zyl. 4 : 10,0 Bar

    Heiz die Felge mit einem Heißluftföhn um die Nabe an und kühl die Nabe selbst mit Kältespray ab.

    Mit viel Geduld beim anwärmen und viel Kältespray sollte es sich lösen. Dazu einen großen Gummihammer oder nochmal vorsichtig mit lockeren Radschrauben herum fahren.

    Den hab ich mir auch wegen meinem Jahrgang gekauft. Hab den 2005 oder so auf einer Versteigerungsplattform welche mit Eb.. beginnt um 960€ erstanden.

    Auch den E21 und den Alfa Sud habe ich mir wegen dem BJ 76 genommen.


    In Pressbaum wird schon ca 3 Jahre der E12 528 angeboten aber der soll 15.000 kosten laut Inserat. Im Gegensatz zu einem E30 schon fast ein Schnäppchen.;)

    Schöner E28. Ich hätte ja gerne wieder einen E12 aber da was halbwegs brauchbares zu finden ist fast unmöglich.

    Danke


    Ich hab mir zum Glück vor langer langer Zeit einen 76er 525 gesichert. Eigentlich fehlt dem nicht viel bzw. was ihm fehlt habe ich schon bereit liegen. Muss aber zuvor noch andere Autos fertig machen und den einen oder anderen dann veräußern. Aber der E12 bleibt bei mir.


    Mein Teilehändler hat nur noch FL Lichter für mich gehabt und wenn ich dort das Paar (Abblendlicht und Fernlicht am Halter) um 106 € bekomme, nehme ich nicht um 170€ ein Licht (Abblendlicht ODER Fernlicht) vom Freundlichen.


    Aber ja, für Fetischisten ist das nix:P